Browse Source

wl127x/wl128x: update PLT firmwares

PLT firmwares *.3.10.0.142 for single-role
were corrupted and not usable.
Upload new PLT firmwares instead.

Fixes: 86503966b2cb("wl127x/wl128x: update firmwares")

Signed-off-by: Guy Mishol <guym@ti.com>
Signed-off-by: Josh Boyer <jwboyer@kernel.org>
master
Guy Mishol 3 years ago
parent
commit
05d05f85f4
2 changed files with 0 additions and 0 deletions
  1. BIN
      ti-connectivity/wl127x-fw-5-plt.bin
  2. BIN
      ti-connectivity/wl128x-fw-5-plt.bin

BIN
ti-connectivity/wl127x-fw-5-plt.bin View File


BIN
ti-connectivity/wl128x-fw-5-plt.bin View File


Loading…
Cancel
Save